Главная | Случайная
Обратная связь

ТОР 5 статей:

Методические подходы к анализу финансового состояния предприятия

Проблема периодизации русской литературы ХХ века. Краткая характеристика второй половины ХХ века

Ценовые и неценовые факторы

Характеристика шлифовальных кругов и ее маркировка

Служебные части речи. Предлог. Союз. Частицы

КАТЕГОРИИ:






Ситуационные задачи по теме с эталонами ответов. Вы всей семьей подключились к новому тарифному плану, в котором минута разговора стоит 3 условные единицы.




Задача №1

Вы всей семьей подключились к новому тарифному плану, в котором минута разговора стоит 3 условные единицы.

1. Заполните данную таблицу необходимыми формулами и рассчитайте, какую сумму, в рублях, потратил каждый из членов семьи на телефонные разговоры

2. Постройте гистограмму «Ежемесячные затраты членов семьи на разговоры»

  1 неделя 2 неделя 3 неделя 4 неделя Кол-во мин. за мес. Сумма в у.е. Сумма в руб.
Мама      
Папа      
Сестра      
Брат      
          Общее кол-во минут:    

Ответ к задаче №1

1.

1) Вставьте таблицу в новый лист Microsoft Excel, начиная с ячейки A2;

2) Сделайте заголовок в ячейках A1:F1 c надписью «Телефоны»;

3) Введите в ячейку J2 текст «Курс доллара», отформатированный следующим образом: Шрифт Arial Black, размер 14, темно-зеленого цвета;

4) В ячейку J3 введите значение «29,3», выберите оранжевый цвет для шрифта;

5) В ячейку F2 введите формулу: =СУММ(B3:E3), скопируйте ее в диапазон (F4:F6);

6) В ячейку G2 введите формулу: =0,03*F3, скопируйте ее в диапазон (G4:G6);

7) В ячейку G7 введите формулу: =СУММ(G3:G6);

8) В ячейку H3 введите формулу =G3*$J$3, скопируйте ее в диапазон (H4:H6);

9) В ячейку H7 введите формулу: =СУММ(H3:H6).

2.

1) Вставьте гистограмму на Листе 2, для чего выделите диапазон A3:A6 и, держа клавишу Ctrl, диапазон (H3:H6). Затем вызываем мастер диаграмм с панели инструментов и строим гистограмму, в которой по оси Y – сумма в рублях, на оси Х – члены семьи;

2) Сохраните файл как «ФИО_номер группы.xls».

Задача №2

Вы всей семьей подключились к новому тарифному плану, в котором минута разговора стоит 3 условные единицы.

1. Заполните данную таблицу необходимыми формулами и рассчитайте, какую сумму, в рублях, потратил каждый из членов семьи на телефонные разговоры

2. Постройте гистограмму «Ежемесячные затраты членов семьи на разговоры»

  1 неделя 2 неделя 3 неделя 4 неделя Кол-во мин. за мес. Сумма в у.е. Сумма в руб.
Мама      
Папа      
Сестра      
Брат      
          Общее кол-во минут:    

Ответ к задаче №2

1.

1) Вставьте таблицу в новый лист Microsoft Excel, начиная с ячейки A2;

2) Сделайте заголовок в ячейках A1:F1 c надписью «Телефоны»;

3) Введите в ячейку J2 текст «Курс доллара», отформатированный следующим образом: Шрифт Arial Black, размер 14, темно-зеленого цвета;

4) В ячейку J3 введите значение «29,3», выберите оранжевый цвет для шрифта;

5) В ячейку F2 введите формулу: =СУММ(B3:E3), скопируйте ее в диапазон (F4:F6);

6) В ячейку G2 введите формулу: =0,03*F3, скопируйте ее в диапазон (G4:G6);

7) В ячейку G7 введите формулу: =СУММ(G3:G6);

8) В ячейку H3 введите формулу =G3*$J$3, скопируйте ее в диапазон (H4:H6);

9) В ячейку H7 введите формулу: =СУММ(H3:H6).

2.

1) Вставьте гистограмму на Листе 2, для чего выделите диапазон A3:A6 и, держа клавишу Ctrl, диапазон (H3:H6). Затем вызываем мастер диаграмм с панели инструментов и строим гистограмму, в которой по оси Y – сумма в рублях, на оси Х – члены семьи;

2) Сохраните файл как «ФИО_номер группы.xls».

Задача №3

Дан прямоугольный параллелепипед со сторонами a, b, c. Необходимо вычислить:

1. Объем V=abc;

2. Площадь поверхности S = 2(ab+bc+ac);

3. Угол между диагональю и плоскостью основания:

Ответ к задаче №3

Вводим в ячейки А1, В1 и С1 произвольные числа

1. В ячейку А3 вводим текст «объем», а в ячейку В3 формулу:

=A1*B1*C1

2. В ячейку А4 вводим текст «Площадь поверхности», в а ячейку В4 формулу:

=2*(A1*B1+B1*C1+A1*C1)

3. В ячейку А5 вводим текст «Угол между диагональю и плоскостью основания», в а ячейку В5 формулу:

=ГРАДУСЫ(ATAN(C1/(КОРЕНЬ(A1^2+B1^2))))

Задача №4

В ячейке табличного процессора введена формула:

=А$1+$B3

1. Что обозначает знак $ в формуле?

2. Как изменится формула =А$1+$B3 табличного процессора при копировании ее в ячейку на позицию ниже и правее текущей?

Ответ к задаче №4

1. В адресе ячейки (ссылке) знак «$» обозначает закрепление одного из индексов адреса (столбца или строки).

2. =В$1+$B4

В представленной формуле =А$1+$B3 в первом слагаемом при распространении (копировании) ее неизменным останется индекс строки, а во втором – индекс столбца, и, соответственно, при распространении ниже изменится только индекс строки второго слагаемого, а правее – только индекс столбца первого слагаемого.







Не нашли, что искали? Воспользуйтесь поиском:

vikidalka.ru - 2015-2020 год. Все права принадлежат их авторам! Нарушение авторских прав | Нарушение персональных данных